Оглавление. ОРГАНИЗАЦИЯ ПРОИЗВОДСТВЕННОЙ ДЕЯТЕЛЬНОСТИ

ОРГАНИЗАЦИЯ ПРОИЗВОДСТВЕННОЙ ДЕЯТЕЛЬНОСТИ
Методические указания к проведению практических занятий для студентов экономических и технических специальностей всех форм обучения
[ Титульная страница ]

Содержание

  • Тема 1. Производственный процесс и его организация.
  • Тема 2. Расчет производственного цикла сложного процесса.
  • Тема 3. Организация поточного производства.
  • Тема 4. Технико-экономическое обоснование выбора ресурсосберегающего технологического процесса.
  • Тема 5. Система сетевого планирования и управления.
  • Тема 6. Организация транспортного хозяйства.
  • Тема 7. Организация работы энергетического хозяйства.
  • Тема 8. Организация складского хозяйства.
  • Тема 9. Организация и планирование ремонта оборудования.
  • Тема 10. Методы перехода на выпуск новой продукции.
  • Тема 11. Организация технического нормирования труда.
[ Титульная страница ]


Тема 1. Производственный процесс и его организация.

ОРГАНИЗАЦИЯ ПРОИЗВОДСТВЕННОЙ ДЕЯТЕЛЬНОСТИ
[Титульная страница | Содержание | Следующая страница ]

Тема 1. Производственный процесс и его организация

Цель занятия: закрепить и конкретизировать знания студентов в области рациональной организации производственного процесса, проанализировать и оценить степень влияния на производственный цикл различных организационных факторов.

Методические указания

Длительность производственного процесса, то есть календарный период времени, в течение которого выполняется производственный процесс, называется производственным циклом. Основу производственного цикла составляет технологический цикл, который в свою очередь состоит из операционных циклов.

Операционный цикл, т. е. продолжительность обработки партии деталей (мин) на одной (данной) операции процесса равен

,

где n - размер партии деталей, шт.;

tшт - штучно-калькуляционная норма времени на операцию, мин;

c - число рабочих мест на операции.

Сочетание во времени выполнения операционных циклов существенно влияет на производственный цикл и определяет порядок передачи деталей (партий) в процессе. Возможны 3 вида сочетания операционных циклов (видов движения предметов труда по операциям процесса): последовательный, параллельный и параллельно–последовательный.

Последовательный вид движения (рис. 1), когда вся обрабатываемая партия деталей полностью передается на последующую операцию после полного окончания всех работ на предыдущей. При этом длительность технологического процесса (мин) определяется суммой операционных циклов

,

где m - число операций в процессе.

Длительность производственного цикла (календарные дни) включает дополнительно межоперационные перерывы ( [image]) и время естественных процессов ( [image])

,

где S - число смен;

q - продолжительность смены, мин;

f - коэффициент для перевода рабочих дней в календарные (при 260 рабочих днях в году f = 260/365 = 0,71).

Рис.1. График технологического цикла при последовательном виде движения партии деталей в производстве

Параллельный вид движения (рис. 2), когда небольшие транспортные партии р или отдельные штуки (р=1) деталей запускаются на последующую операцию сразу после обработки их на предыдущей операции, независимо от всей партии. Полностью загружена в этом случае наиболее трудоемкая операция с самым длительным операционным циклом, менее трудоемкие имеют перерывы.

Рис.2. График технологического цикла при параллельном виде движения партии деталей в производстве

Длительность технологического цикла (мин) при параллельном виде движения определяется

,

где р- количество деталей в транспортной партии (пачке), шт;

(n-p) [image] - цикл операции с максимальной продолжительностью, мин.

Длительность производственного цикла (календарные дни) примет вид

.

Параллельно-последовательный вид движения (рис. 3), при котором следующая операция начинается до полного окончания работы на предыдущей операции и осуществляется без перерывов в изготовлении партии деталей. При этом имеет место частичное совмещение времени выполнения смежных операционных циклов. Передача изготовляемых деталей с предыдущей на последующую операцию производится не целыми партиями, а частями, транспортными партиями р(пачками) или поштучно (р=1).

Рис.3. График технологического цикла при параллельно-последовательном виде движения партии деталей в производстве: , – время перекрытия смежных операционных циклов

Длительность технологического цикла (мин) будет соответственно меньше, чем при последовательном виде движения на величину совмещения операционных циклов

,

где [image] [image] - сумма коротких операционных циклов из каждой пары смежных операций.

Длительность производственного цикла (календарные дни) при параллельно- последовательном виде движения примет вид:

.

Задача 1

Определить длительность технологического и производственного циклов при всех трех видах движения предметов труда; как изменится длительность технологического цикла, если партию обработки удвоить; какой вид движения партий и ее размер оказывает наиболее существенное влияние на сокращение цикла. Построить графики технологических циклов при параллельном и параллельно-последовательном движении предметов труда.

Для всех вариантов на первой операции работа выполняется на трех станках, на четвертой – на двух, на всех остальных – на одном станке.

Работа производится в две смены по 8 ч. Естественные процессы при обработке партии деталей отсутствуют. Остальные исходные данные приведены в табл.1 и 2.

Таблица 1
Исходные данные

№ операции | Первая цифра варианта
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Норма времени tшт, мин
1 | 12 | 6 | 15 | 18 | 9 | 12 | 6 | 15 | 6 | 21
2 | 8 | 4 | 10 | 7 | 3 | 7 | 8 | 11 | 10 | 2
3 | 6 | 8 | 9 | 2 | 4 | 6 | 3 | 9 | 9 | 8
4 | 10 | 5 | 6 | 5 | 16 | 8 | 4 | 8 | 8 | 9
5 | 5 | 7 | 12 | 10 | 8 | 15 | 11 | 6 | 5 | 7
6 | 3 | 9 | 4 | 6 | 5 | 3 | 5 | 7 | 2 | 3
Таблица 2
Исходные данные

Показатель | Вторая цифра варианта
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Размер обрабатываемой партии n, шт | 200 | 150 | 135 | 140 | 120 | 100 | 160 | 180 | 90 | 200
Размер транспортной пачки р, шт | 25 | 15 | 15 | 20 | 15 | 10 | 20 | 20 | 10 | 20
Среднее межоперационное время tмо, мин | 5 | 3 | 2 | 4 | 6 | 3 | 4 | 5 | 2 | 4

Последовательность выполнения задачи:

1) выполнить предварительные расчеты и данные занести в табл. 3;

Таблица 3
№ операции | tшт, мин | c
1 |  |
2 |  |
и т. д. |  |
ИТОГО |  |

2) рассчитать технологические и производственные циклы для трех видов движения деталей при одинарном и удвоенном размере партии;

3) построить графики технологических циклов;

4) сделать выводы.


Тема 2. Расчет производственного цикла сложного процесса.

ОРГАНИЗАЦИЯ ПРОИЗВОДСТВЕННОЙ ДЕЯТЕЛЬНОСТИ
[Титульная страница | Содержание | Предыдущая страница | Следующая страница ]

Тема 2. Расчет производственного цикла сложного процесса

Методические указания

В условиях машиностроительного производства наиболее характерным примером сложного производственного процесса может служить процесс создания машины. Он включает производственные циклы изготовления всех деталей, сборки всех сборочных единиц (узлы, механизмы), сборку, отладку и контроль готового изделия.

Построение сложного производственного процесса во времени проводится, чтобы определить производственный цикл, координировать отдельные простые процессы, получить исходную информацию для планирования производства.

Структура производственного цикла сложного процесса определяется составом операций и связями между ними. Состав операций зависит от номенклатуры деталей, сборочных единиц и технологических процессов изготовления и сборки. Часто для определения цикла сложного производственного процесса пользуются графическим методом. С этой целью применительно к схеме сборки изделия (рис.4) строят цикловой график (рис. 5) в масштабе времени, с помощью которого и определяется общая продолжительность цикла.

Рис.4. Схема сборки изделия

Производственный цикл сложного процесса изготовления изделия определяется наибольшей суммой циклов последовательно связанных между собой простых процессов и межцикловых перерывов (Тмц)

,

где m – количество последовательно связанных между собой процессов изготовления деталей и сборочных процессов;

- циклы изготовления деталей или сборочных процессов.

Коэффициент параллельности простых циклов в сложном представляет собой отношение суммы циклов простых процессов к длительности цикла сложного процесса

.

Рис. 5. Цикловой график сборки изделия

Задача 2

Определить длительность цикла сложного процесса и коэффициент параллельности цикла изготовления механизма М, а также построить календарный цикловой график, учитывая, что детали (узлы) на комплектовочных складах находятся перед сборкой в течение n дней. Схема сборки механизма приведена на рис. 6. Длительность циклов простых процессов дана в табл. 4 и 5.

Рис.6. Схема сборки механизма
Таблица 4
Исходные данные

Показатель | Первая цифра варианта
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Длительность цикла изготовления деталей, дн. Д-01 | 4 | 3 | 5 | 2 | 4 | 1 | 7 | 6 | 2 | 3
Д-02 | 5 | 3 | 2 | 3 | 2 | 3 | 1 | 1 | 8 | 4
Д-11 | 5 | 2 | 5 | 2 | 1 | 4 | 3 | 1 | 2 | 1
Д-21 | 3 | 3 | 5 | 2 | 3 | 2 | 2 | 6 | 3 | 4
Д-22 | 2 | 6 | 4 | 5 | 1 | 1 | 4 | 5 | 5 | 3
Д-111 | 2 | 3 | 3 | 1 | 5 | 3 | 1 | 3 | 4 | 4
Д-112 | 3 | 4 | 4 | 3 | 3 | 2 | 5 | 1 | 2 | 1
Д-113 | 1 | 2 | 2 | 1 | 6 | 2 | 4 | 4 | 1 | 5
Д-121 | 2 | 1 | 1 | 3 | 1 | 3 | 2 | 4 | 3 | 5
Д-122 | 4 | 1 | 2 | 6 | 2 | 5 | 2 | 1 | 2 | 2
Д-123 | 2 | 4 | 5 | 3 | 2 | 1 | 4 | 3 | 1 | 2
Д-211 | 3 | 2 | 1 | 4 | 2 | 2 | 3 | 4 | 5 | 3
Д-212 | 3 | 3 | 2 | 1 | 5 | 2 | 2 | 2 | 1 | 1

Таблица 5
Исходные данные

Показатель | Вторая цифра варианта
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Длительность цикла сборки, дн. М | 4 | 3 | 2 | 2 | 5 | 1 | 3 | 2 | 6 | 5
Сб-1 | 5 | 6 | 1 | 7 | 3 | 1 | 4 | 2 | 3 | 5
Сб-2 | 4 | 3 | 2 | 2 | 4 | 2 | 5 | 4 | 4 | 2
Сб-11 | 2 | 1 | 2 | 1 | 1 | 3 | 4 | 3 | 7 | 1
Сб-12 | 2 | 2 | 3 | 1 | 3 | 2 | 2 | 4 | 3 | 1
Сб-21 | 1 | 1 | 5 | 3 | 4 | 1 | 6 | 2 | 1 | 3
Время нахождения деталей (узлов) на складах n, дн. | 3 | 4 | 5 | 2 | 1 | 4 | 3 | 2 | 5 | 2


Тема 3. Организация поточного производства.

ОРГАНИЗАЦИЯ ПРОИЗВОДСТВЕННОЙ ДЕЯТЕЛЬНОСТИ
[Титульная страница | Содержание | Предыдущая страница | Следующая страница ]

Тема 3. Организация поточного производства

Методические указания

В машиностроении применяются разнообразные механизированные поточные линии.

Непрерывно-поточные линии. Эти линии проектируются и внедряются при условии достижения синхронности технологического процесса, т.е. при равенстве операционных циклов, а следовательно, равенстве или кратности норм времени ( ti ) такту поточной линии ( [image] ) :

,

где сi – число рабочих мест по операциям процесса.

Такт определяется по формуле

,

где Fд – действительный фонд времени работы линии за период выполнения задания, мин;

fp – регламентированные перерывы в работе линии для отдыха рабочих (не всегда имеют место);

Nзап – программа запуска деталей на рассчитываемый период, шт;

,

где Nвып – программа выпуска деталей, шт;

а – технологические потери (брак), % от Nзап.

Расчетное количество рабочих мест на каждой операции поточной линии

округляется до ближайшего большего целого числа, которое называется принятым числом рабочих мест [image].

Коэффициент загрузки рабочего места (станка)

.

После расчета такта количества рабочих мест для последующей планировки конвейера рассчитывается его шаг lo , т.е. расстояние между осями симметрии двух рядом расположенных объектов на конвейере. Шаг конвейера устанавливается из условий: габарит изделия, удобство планировки рабочего места, допустимые скорости.

Расчет остальных параметров конвейера осуществляется по формулам (табл. 6).

Таблица 6
Параметры, характерные для поточных линий с рабочим конвейером
Наименование параметра | Формула для расчета
Скорость движения конвейера, V |
Рабочая зона каждой операции, |
Резервная (дополнительная) длина зоны операции, lрезi | где [image] i – число резервных делений, которое нужно добавить к [image] , [image] ;Di округлить до целого числа [image] ,где [image] - максимальная, минимальная и средняя продолжительность i-й операции
Общая длина рабочей зоны операции, lобщi |
Длина рабочей части конвейера, Lраб | ,где m – число операций, выполняемых на поточной линии;k – число операций с резервными зонами
Длина всей ленты конвейера, Lл | Lл = 2Lраб + 2 [image] r,где r – радиус приводного (натяжного) устройства
Длительность производственного цикла изготовления одной детали, Тц |

Задача 3

Рабочий конвейер предназначен для сборки блоков управления. Процесс сборки характеризуется следующими данными (табл. 7). При выполнении второй операции возможны отклонения фактических затрат времени от нормы в пределах 0,7 – 1,3 от t. Определить такт линии, число рабочих мест, их загрузку, рассчитать основные параметры конвейера (скорость движения, длину рабочей зоны операции, длину рабочей части конвейера, длину ленты и длительность цикла сборки). Остальные исходные данные представлены в табл. 8.

Таблица 7
Исходные данные
№ операции | Первая цифра варианта
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Норма времени ti, мин.
1 | 2,6 | 1,3 | 4,8 | 1,0 | 1,2 | 2,6 | 5,3 | 2,5 | 1,2 | 1,1
2 | 8,1 | 8,0 | 8,2 | 7,8 | 7,6 | 7,7 | 7,5 | 7,9 | 8,3 | 7,8
3 | 2,4 | 5,2 | 2,7 | 2,5 | 5,3 | 1,2 | 1,2 | 2,7 | 1,0 | 5,1
4 | 5,5 | 2,3 | 1,1 | 4,9 | 1,3 | 5,4 | 1,0 | 5,2 | 2,4 | 2,6
5 | 1,2 | 2,6 | 2,4 | 2,4 | 2,2 | 2,3 | 2,4 | 1,1 | 5,0 | 1,3

Таблица 8
Исходные данные
Показатель | Вторая цифра варианта
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Программа выпуска деталей за смену Nвып,шт | 350 | 400 | 450 | 300 | 340 | 320 | 330 | 430 | 420 | 370
Шаг конвейера lo, м | 1,3 | 1,2 | 1,0 | 1,1 | 1,0 | 1,2 | 1,1 | 1,3 | 1,2 | 1,0
Регламентированные перерывы за смену f, мин | 20 | - | 25 | - | 30 | 20 | 35 | 15 | - | 25
Технологические потери, % от программы запуска | 1,4 | 2,0 | 2,3 | 1,5 | 3,0 | 2,6 | 3,0 | 2,5 | 1,5 | 2,8
Радиус приводного устройства r, м | 1,8 | 1,4 | 0,5 | 1,6 | 1,0 | 1,2 | 1,9 | 1,0 | 1,7 | 1,5

Прерывно-поточные линии (прямоточные). Эти линии применяются в тех случаях, когда при проектировании технологии не удается достичь синхронности операций. Производительность и ритмичность работы на операциях различны. Вследствие этого создаются межоперационные оборотные заделы. Работа таких линий характеризуется укрупненным ритмом (R), в течение которого на линии обеспечивается выработка установленной величины при различной загрузке рабочих мест. Возникает возможность предусматривать совмещение обслуживания двух-трех недогруженных станков одним рабочим при условии технологического родства совмещаемых операций и однородности оборудования.

Расчет [image] остается таким же, что и для непрерывно-поточных линий.

Полное использование фонда времени рабочего достигается внедрением многостаночного обслуживания. При этих условиях необходимо разработать и задать оптимальный и постоянный режим обслуживания, определяющий периоды работы оборудования и рабочих, порядок и время переходов рабочих, обслуживающих несколько станков на протяжении смены.

Во время работы линии величина межоперационного оборотного задела изменяется от нуля до максимума. Поэтому часто ритм работы линии называют периодом комплектования заделов. Выбор рационального периода комплектования и установление режима работы линии (порядка обслуживания станков и работы рабочих) производится при составлении плана-графика (табл. 9).

Таблица 9
План-график работы оборудования и рабочих на прямоточной линии

Вследствие различной производительности смежных операций между ними на линии образуются оборотные заделы. Максимальная величина оборотного задела определяется

,

где Т – период совместной работы неизменного числа станков на смежных операциях;

С i, Сi+1 – количество станков, работающих на смежных операциях в течение периода Т;

ti, ti+1, - нормы времени на смежных операциях.

Движение оборотных заделов на линии может быть показано графически в виде эпюр (рис 7).

Рис.7. График движения межоперационных оборотных заделов

Задача 4

На прямоточной линии обрабатывается корпус изделия. Определить такт линии; рассчитать число рабочих мест и число рабочих на линии; составить план-график работы оборудования и рабочих; рассчитать межоперационные заделы и построить график их движения. Исходные данные для расчета приведены в табл. 10 и 11.

Таблица 10
Исходные данные
№ операции | Первая цифра варианта
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Норма времени на операции t шт, мин
1 | 2,9 | 4,9 | 1,2 | 3,0 | 2,8 | 4,8 | 5,1 | 3,0 | 1,2 | 2,5
2 | 2,3 | 2,1 | 5,2 | 2,4 | 2,2 | 2,2 | 2,3 | 1,3 | 5,3 | 1,2
3 | 2,7 | 1,0 | 2,5 | 2,8 | 2,6 | 2,0 | 2,5 | 2,7 | 2,1 | 2,3
4 | 5,1 | 1,5 | 2,9 | 1,8 | 5,0 | 0,9 | 1,0 | 1,8 | 0,6 | 1,6
5 | 2,3 | 3,0 | 2,3 | 5,2 | 1,1 | 1,4 | 3,0 | 5,2 | 3,2 | 2,9
6 | 1,7 | 2,2 | 2,6 | 2,6 | 1,5 | 2,6 | 1,8 | 2,3 | 2,3 | 5,2

Таблица 11
Исходные данные
Показатель | Вторая цифра варианта
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Количество смен | 1 | 2 | 3 | 1 | 2 | 3 | 1 | 2 | 3 | 1
Суточная программа запуска, шт | 190 | 350 | 550 | 185 | 375 | 510 | 175 | 365 | 535 | 180

Многопредметные линии. В отличие от однопредметных на этих линиях возникают некоторые особенности их организации и расчета. Эти особенности заключаются в изменяющемся такте линии при обработке объектов различной трудоемкости, в наличии затрат времени на переналадку, в периодичности запуска партии. Многопредметные линии должны обладать гибкостью и быстрой переналадкой. Наиболее распространенными формами многопредметных линий являются переменно-поточные, групповые.

Расчет групповых непрерывно-поточных линий по существу ничем не отличается от расчета непрерывно-поточных линий в массовом производстве.

Переменно-поточные (последовательно-партионные) линии. Исходным моментом для расчета таких линий служит программа и на ее основе расчетный такт. При расчете такта необходимо учитывать планируемые потери времени работы линии в связи с переналадкой оборудования.

Существует несколько способов расчета частных (рабочих) тактов:

  • по условному объекту;

  • по продолжительности выпуска каждого вида изделия (полезный фонд работы линии распределяется между закрепленными за линией изделиями пропорционально трудоемкости программных заданий);

  • в зависимости от степени различия трудоемкости изделий (при одинаковом составе операций и различной трудоемкости изделий рассчитывают частные такты при неизменном числе рабочих мест на линии).

В данных методических указаниях приведена последовательность расчета частных тактов по условному объекту.

При этом способе расчета трудоемкость одного из закрепленных за линией изделий принимается за единицу. Для других деталей находят коэффициент приведения

,

где [image] – коэффициент приведения i-й детали к условной единице;

ti – трудоемкость i-й детали;

ty – трудоемкость условной детали.

Затем для каждой детали определяют программу в приведенных единицах

,

где [image] – приведенная программа по i-й детали;

Ni – программное задание по i-й детали.

На основании этих данных рассчитывают условный общий такт линии

,

где Fд – действительный фонд времени работы линии;

– коэффициент потерь времени на переналадку линии;

– сумма приведенных программ по всем деталям.

Тогда частные (рабочие) такты обработки отдельных изделий будут равны

.

Задача 5

На многопредметной поточной линии изготавливаются валики диаметром 25 (А), 32 (Б), и 35мм (В). Линия работает 21 день в месяц. Продолжительность смены составляет 8.2 ч. Определить частные такты поточной линии. Остальные исходные данные представлены в табл. 12 и 13.

Таблица 12
Исходные данные
Показатель |  | Первая цифра варианта
 |  | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Месячная программа запуска, тыс. шт | А | 8 | 7,2 | 2 | 2,2 | 6 | 3 | 1,9 | 7 | 4 | 2
 | Б | 5,6 | 4 | 4 | 9,1 | 3,3 | 8,3 | 9,4 | 6,4 | 7,8 | 3,8
 | В | 3 | 1,8 | 6,5 | 5 | 8,7 | 4,5 | 6 | 2 | 3,1 | 9
Коэффициент допустимых потерь времени на переналадку |  | 0,04 | 0,05 | 0,03 | 0,08 | 0,07 | 0,06 | 0,11 | 0,09 | 0,1 | 0,04
Количество смен |  | 2 | 2 | 1 | 3 | 2 | 1 | 3 | 2 | 2 | 1

Таблица 13
Исходные данные
№ операции | Изделия | Вторая цифра варианта
 |  | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 |  | Норма времени, мин
1 | А | 1,2 | 1,1 | 1,09 | 1,5 | 1,6 | 3,2 | 7,5 | 3,6 | 8,5 | 1,9
 | Б | 1,2 | 1,15 | 1,21 | 1,35 | 1,35 | 1,5 | 8,6 | 3,4 | 5,7 | 1,3
 | В | 1,2 | 1,22 | 1,03 | 1,4 | 1,21 | 2,0 | 5,8 | 3,3 | 7,1 | 3,2
2 | А | 5,7 | 7,15 | 5,8 | 5,2 | 3,65 | 3,15 | 1,8 | 2,0 | 3,9 | 1,15
 | Б | 8,4 | 6,0 | 8,3 | 6,9 | 3,0 | 3,5 | 3,0 | 1,5 | 3,5 | 1,1
 | В | 7,2 | 8,45 | 6,95 | 7,0 | 3,2 | 3,7 | 1,5 | 2,9 | 3,35 | 1,2
3 | А | 3,2 | 3,1 | 4,0 | 1,9 | 7,1 | 1,22 | 3,72 | 1,2 | 2,85 | 3,3
 | Б | 3,4 | 3,0 | 3,5 | 1,8 | 5,6 | 1,1 | 3,4 | 1,1 | 2,0 | 3,3
 | В | 3,7 | 3,64 | 3,6 | 1,3 | 8,4 | 1,3 | 3,16 | 1,12 | 1,4 | 3,6
4 | А | 1,9 | 2,0 | 1,8 | 3,7 | 7,2 | 7,2 | 1,3 | 5,8 | 1,1 | 5,8
 | Б | 3,1 | 1,5 | 3,0 | 3,1 | 5,7 | 8,3 | 1,2 | 8,2 | 1,25 | 8,3
 | В | 1,3 | 3,2 | 1,2 | 3,2 | 8,4 | 5,8 | 1,2 | 7,2 | 1,2 | 7,4


Тема 4. Технико-экономическое обоснование выбора ресурсосберегающего технологического процесса

Методические указания

В круг сопоставимых затрат при сравнительном анализе вариантов технологии должны входить лишь те затраты, которые непосредственно связаны с технологическим процессом и существенно разнятся в сравниваемых вариантах. Номенклатура этих затрат не однозначна для различных процессов и условий их внедрения, и поэтому первым этапом анализа вариантов является отбор сопоставимых затрат, приведенным к сравнимым условиям. Часть этих затрат на обработку (bN) изменяется примерно пропорционально количеству обрабатываемых изделий (N), другая часть (a) не зависит от количества обрабатываемых изделий и в течение года (планируемого периода) остается почти неизменной, постоянной.

Таким образом, технологическая себестоимость обработки изделия будет

,

а всех обрабатываемых изделий

.

Для процессов механической обработки в круг сопоставимых затрат включаются:

а) постоянные (b), рассчитываемые на одно обрабатываемое изделие: основной материал, технологическое топливо и энергия, заработная плата основных рабочих, расходы по эксплуатации оборудования и др.;

б) постоянные (a), рассчитываемые на программу изделий (N) на год: амортизационные отчисления, проценты за кредит, арендная плата, оклады управленческих работников, административные расходы и др.

Для анализа необходимо определить пределы экономически целесообразного применения процесса обработки изделий. Это возможно выполнить графическим методом (рис.8) и аналитическим расчетом.

При аналитическом решении вопроса об экономичности варианта технологии рассчитывают технологическую себестоимость годового задания ( [image]) по вариантам, т.е.

,
.

Решая эти уравнения в отношении N при условии равенства [image], получаем программное задание, при котором анализируемые процессы экономически равнозначны:

.

Если планируемый объем производства [image], то целесообразно внедрить 1 вариант технологии; при [image] - 2 вариант технологии.

Рис. 8. График изменения годовых затрат при различных вариантах технологических процесов

Задача 6

Обработка втулки возможна на токарном, револьверном станках и токарном автомате. Определить графическим и аналитическим методами, при каких программных заданиях целесообразен каждый из вариантов обработки детали. Исходные данные приведены в табл. 14 и 15.

Таблица 14
Исходные данные
Показатель | Первая цифра варианта
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Часовая производителность,Нвыр, шт: а) токарный станок | 12 | 10 | 8 | 14 | 15 | 11 | 9 | 13 | 16 | 7
б) револьверный станок | 40 | 54 | 36 | 58 | 44 | 42 | 34 | 50 | 60 | 46
в) токарный автомат | 100 | 110 | 128 | 112 | 108 | 120 | 110 | 122 | 105 | 125
Материал (заготовка), руб/шт: а) токарный станок | 26 | 30 | 38 | 22 | 41 | 18 | 40 | 25 | 32 | 44
б) револьверный станок | 20 | 28 | 35 | 20 | 38 | 15 | 36 | 22 | 27 | 40
в) токарный автомат | 20 | 28 | 33 | 19 | 37 | 15 | 35 | 22 | 25 | 40
Заработная плата основных рабочих, руб/ч: а) токарный станок | 13,09 | 11,58 | 13,08 | 14,77 | 13,09 | 9,8 | 11,78 | 10,4 | 13,36 | 10,19
б) револьверный станок | 11,56 | 10,4 | 10,19 | 13,38 | 11,55 | 8,16 | 10,45 | 9,20 | 12,5 | 9,25
в) токарный автомат | 9,27 | 8,89 | 8,15 | 11,52 | 10,43 | 7,49 | 9,21 | 8,47 | 11,10 | 8,66
Расход воды, сжатого воздуха, пара, руб/ч: а) токарный станок | 30 | 32,3 | 28 | 22,8 | 20 | 36,4 | 37,5 | 25 | 34,3 | 31,4
б) револьверный станок | 36,5 | 37 | 33 | 25 | 25,8 | 43,5 | 40,2 | 27,5 | 39 | 38
в) токарный автомат | 44 | 45 | 40,2 | 31,4 | 29 | 48 | 46 | 31,8 | 47,2 | 43,4

Таблица 15
Показатель | Вторая цифра варианта
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Расходы по содержанию оборудования и износ инструмента, руб/ч: а) токарный станок | 22 | 20,5 | 30,4 | 27 | 25,3 | 30,7 | 19,8 | 26,4 | 31 | 23,8
б) револьверный станок | 24,5 | 26,3 | 35,2 | 32,6 | 27 | 36,3 | 23 | 39,7 | 34,8 | 27
в) токарный автомат | 41 | 39 | 42 | 39,9 | 38,5 | 46,1 | 35,7 | 45 | 47,2 | 43,4
Годовые расходы по наладке оборудования, тыс. руб: а) токарный станок | 6,6 | 5,83 | 5,68 | 6,41 | 6,55 | 7,15 | 4,98 | 4,82 | 5,12 | 5,28
б) револьверный станок | 7,55 | 6,8 | 7,92 | 8,32 | 7,94 | 8,35 | 6,92 | 6,54 | 7,05 | 7,1
в) токарный автомат | 8,1 | 8,37 | 9,13 | 9,93 | 8,79 | 9,25 | 8,23 | 8,63 | 9,18 | 9,03
Амортизационные отчисления оборудования, тыс. руб/год: а) токарный станок | 4,22 | 5,6 | 4,8 | 5,38 | 6,07 | 6,32 | 4,95 | 5,82 | 6,73 | 4,85
б) револьверный станок | 7,35 | 9,15 | 6,6 | 7,23 | 8,6 | 9,32 | 7,82 | 8,45 | 9,2 | 7,54
в) токарный автомат | 10,2 | 10,9 | 9,68 | 9,8 | 10,4 | 11,8 | 9,2 | 10,8 | 11,2 | 9,95


Тема 5. Система сетевого планирования и управления

Методические указания

При разработке крупных систем, в которых заняты многие исполнители работ, для оперативного руководства разработками используются сетевые графики.

На сетевом графике изображаются все взаимосвязи и результаты всех работ, необходимых для достижения конечной цели разработки. Продолжительность работ может быть определена при наличии норм трудоемкости работ – соответствующим расчетом; при отсутствии норм трудоемкости – экспертно.

На основании сетевого графика и оценки продолжительности работ рассчитываются основные параметры графика (табл. 16).

Таблица 16
Формулы для расчета параметров графика
Параметры графика | Формулы для расчета | Обозначения в формулах
Критический путь | J – начальное событие,С – завершающее событие,tij – продолжительность данной работы
Срок свершения события:
  • ранний
  • поздний
 L(J-i)max, L(i-c)max – максимальные пути соответственно от исходного до данного события и от данного до завершающего
Резерв времени события | - поздний и ранний срок свершения события
Коэффициент напряженности работ | t(Lmax) – продолжительность максимального пути, проходящего через данную работу; [image] - продолжительность отрезка пути t(Lmax), совпадающего с критическим
Вероятность свершения конечного события в заданный срок Тк – срок свершения завершающего события (по расчету);Тд – директивный срок свершения завершающего события;

- сумма дисперсии работ, лежащих на критическом пути

Задача 7

Выполнить расчет параметров сетевого графика. Определить вероятность выполнения всей работы в заданный (директивный) срок. Исходные данные представлены в табл. 17 и 18.

Таблица 17
Исходные данные
Структура графика | Первая цифра варианта | Перечень событий, лежащих на критическом пути
 | 0 | 0 – 1 – 2 – 3 – 9 – 10
 | 1 | 0 – 1 – 6 – 8 – 9 – 10
 | 2 | 0 – 1 – 6 – 7 – 8 – 9 – 10
 | 3 | 0 – 1 – 2 – 7 – 8 – 9 – 10
 | 4 | 0 – 1 – 2 – 3 – 4 – 9 – 10
 | 5 | 1 – 2 – 6 – 8 – 11
 | 6 | 1 – 2 – 4 – 5 – 9 – 11
 | 7 | 1 – 3 – 4 – 5 – 9 – 11
 | 8 | 1 – 3 – 9 – 11
 | 9 | 1 – 3 – 7 – 10 – 11

Таблица 18
Исходные данные
Показатель | Вторая цифра варианта
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Продолжительность критического пути, дн | 65 | 72 | 84 | 78 | 62 | 80 | 90 | 85 | 68 | 88
Директивный срок, дн | 70 | 74 | 80 | 84 | 58 | 87 | 86 | 80 | 70 | 92
Сумма дисперсии работ, лежащих на критическом пути | 87 | 46 | 400 | 140 | 177 | 10 | 123 | 67 | 30 | 179

Последовательность выполнения задачи:

1) проставить для выбранной структуры графика значения продолжитель- ностей выполнения работ, исходя из заданного t(Lkp);

2) рассчитать параметры сетевого графика и данные занести в табл. 19. (при составлении отчета сетевой график и таблицу расположить на одном листе);

Таблица 19
Параметры сетевого графика
Предшествующее событие, i | Последующее событие, j | tij | Tpj | Tnj | Rj | Kнij

3) найдя Z, по таблице 20 значений функции Лапласа, определить вероятность свершения завершающего события в заданный директивный срок;

4) сделать выводы.

Таблица 20
Значения функции Лапласа
Z | Pk | Z | Pk | Z | Pk | Z | Pk
0.0 | 0.5000 | 1.6 | 0.9452 | -3 | 0.0013 | -1.4 | 0.0803
0.1 | 0.5398 | 1.7 | 0.9554 | -2.9 | 0.0019 | -1.3 | 0.0968
0.2 | 0.5793 | 1.8 | 0.9641 | -2.8 | 0.0026 | -1.2 | 0.1151
0.3 | 0.6179 | 1.9 | 0.9713 | -2.7 | 0.0035 | -1.1 | 0.1357
0.4 | 0.6554 | 2.0 | 0.9772 | -2.6 | 0.0047 | -1.0 | 0.1587
0.5 | 0.6915 | 2.1 | 0.9821 | -2.5 | 0.0062 | -0.9 | 0.1841
0.6 | 0.7257 | 2.2 | 0.9861 | -2.4 | 0.0082 | -0.8 | 0.2119
0.7 | 0.7580 | 2.3 | 0.9893 | -2.3 | 0.0107 | -0.7 | 0.2420
0.8 | 0.7881 | 2.4 | 0.9918 | -2.2 | 0.0139 | -0.6 | 0.2743
0.9 | 0.8159 | 2.5 | 0.9838 | -2.1 | 0.0179 | -0.5 | 0.3085
1.0 | 0.8413 | 2.6 | 0.9953 | -2.0 | 0.0228 | -0.4 | 0.3446
1.1 | 0.8643 | 2.7 | 0.9965 | -1.9 | 0.0287 | -0.3 | 0.3821
1.2 | 0.8849 | 2.8 | 0.9974 | -1.8 | 0.0359 | -0.2 | 0.4207
1.3 | 0.9032 | 2.9 | 0.9981 | -1.7 | 0.0446 | -0.1 | 0.4602
1.4 | 0.9192 | 3.0 | 0.9987 | -1.6 | 0.0548 | -0.0 | 0.5000
1.5 | 0.9332 |  | - | -1.5 | 0.0668 |  |


Тема 6. Организация транспортного хозяйства

Методические указания

Основой для определения маршрутов межцеховых и внутрицеховых перевозок, количества транспортных средств и организации работы транспортного цеха являются грузооборот и грузопотоки предприятия и отдельных цехов.

Под грузопотоком понимается объем грузов, перемещаемых в единицу времени между двумя пунктами. Грузооборот представляет собой сумму отдельных грузопотоков, т.е. общее количество грузов, перемещаемое в единицу времени.

Число транспортных средств прерывного (циклического) действия определяется по формуле

,

где Qc – суточный грузооборот, т;

- суточная производительность единицы транспортного средства, т.

Суточный грузооборот

,

где Q – грузооборот в плановом периоде, т;

k – коэффициент, учитывающий неравномерность грузооборота;

Fдн – число рабочих дней в плановом периоде.

Суточная производительность транспортного средства

,

где q – грузоподъемность транспортного средства, т;

– коэффициент использования грузоподъемности транспортного средства;

Fсут – суточный фонд времени работы транспорта, мин;

– коэффициент использования транспортного средства во времени;

Tтц – транспортный цикл, мин.

Ттц = Тпр + Тп +Тр,

где Тпр – время пробега;

Тп – время погрузки;

Тр – время разгрузки.

Задача 8

Определить, какое количество электрокаров необходимо закрепить за заготовительным цехом, чтобы своевременно обеспечить два механических цеха заготовками. Маршрут движения маятниковый, загрузка односторонняя. Заготовки возятся в специальной таре. Транспортный цех работает в две смены. Число рабочих дней в году – 265. Остальные исходные данные представлены в табл. 21 и 22.

Таблица 21
Исходные данные
Показатель |  | Вторая цифра варианта
 |  | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Расстояние в один конец, м | в механич. цех 1 | 200 | 250 | 280 | 330 | 185 | 235 | 270 | 280 | 150 | 300
 | в механич. цех 2 | 350 | 400 | 150 | 230 | 320 | 430 | 220 | 340 | 260 | 270
Годовой грузопоток, т/год | в механич. цех 1 | 12000 | 6000 | 8700 | 9000 | 6500 | 8200 | 14800 | 3500 | 11600 | 9000
 | в механич. цех 2 | 8000 | 9300 | 16200 | 11300 | 15700 | 13100 | 7500 | 12800 | 7200 | 15200
Грузоподъемность электрокара, т |  | 0,5 | 1 | 1,5 | 2 | 0,5 | 2,5 | 1,5 | 1 | 2 | 2,5
Средняя техническая скорость, км/ч |  | 3 | 3,6 | 3,5 | 5 | 6 | 4,5 | 4 | 5,5 | 6 | 3,5

Таблица 22
Исходные данные
Показатель | Вторая цифра варианта
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Коэффициент неравномерности грузооборота | 1,25 | 1,2 | 1,1 | 1,0 | 1,15 | 1,05 | 1,22 | 1,0 | 1,2 | 1,15
Время на погрузку и разгрузку заготовок, мин | 20 | 10 | 14 | 30 | 25 | 18 | 22 | 17 | 26 | 16
Коэффициент использования грузоподъемности электрокара | 0,8 | 1,0 | 0,9 | 0,7 | 0,85 | 0,95 | 1,0 | 0,75 | 0,83 | 0,72
Коэффициент использования электрокара по времени | 0,9 | 0,8 | 0,85 | 0,95 | 0,7 | 0,75 | 0,86 | 0,93 | 0,73 | 0,87


Тема 7. Организация работы энергетического хозяйства.

ОРГАНИЗАЦИЯ ПРОИЗВОДСТВЕННОЙ ДЕЯТЕЛЬНОСТИ
[Титульная страница | Содержание | Предыдущая страница | Следующая страница ]

Тема 7. Организация работы энергетического хозяйства

Методические указания

Расчет энергии планируется отдельно по ее видам и направлениям использования.

Расход электрической энергии на двигательную силу Эд определяется на основании мощности оборудования и его загрузки по формуле

,

где С – количество единиц оборудования данного типа;

Nдв – мощность двигателя данного типа оборудования, кВт;

Фд – действительный фонд времени работы оборудования, ч;

Кзо – коэффициент загрузки оборудования (0,9-0,96);

Квр – коэффициент машинного времени работы оборудования (0,6-0,7);

Кд – коэффициент полезного действия двигателя (0,8);

Пэ - потери электроэнергии в сети (0,98).

Расход электрической и других видов энергии на технологические цели рассчитывается на базе производственной программы и удельных норм расхода на единицу продукции

,

где Nгод – планируемый объем производства продукции в принятых единицах исчисления (шт, т, м3, и т. д.);

q - удельный расход энергии на единицу продукции (электроэнергии – кВт·ч, пара – м3 и т. д.).

Расход энергии на осветительные цели равен

,

где nсв – количество светильников данного типа;

Nсв – мощность светильника, кВт;

Тосв – продолжительность осветительного периода, ч.

Общий расход электроэнергии находится суммированием ее расхода по направлениям

,

где Эпр – расход электроэнергии на прочие цели (вентиляция, телевидение).

Расход электроэнергии в стоимостном выражении можно узнать умножением планируемой ее потребности в кВт·ч на стоимость 1 кВт·ч.

Задача 9

Установить общую потребность предприятия в электроэнергии (технологические, двигательные, осветительные цели) и расход электроэнергии в стоимостном выражении. Для всех вариантов принять коэффициент загрузки оборудования по мощности – 0.9, коэффициент полезного действия двигателя – 0.8, коэффициент использования рабочего времени – 0.7, коэффициент потерь электроэнергии в сети – 0.98. Остальные исходные данные приведены в табл. 23 и 24.

Таблица 23
Исходные данные
Изделия | Норма расходаэлектроэнергии на 1 шт, кВт·ч | Первая цифра варианта
 |  | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 |  | Выпуск продукции, тыс. шт
А | 2 | 250 | 210 | 270 | 330 | 440 | 320 | 455 | 130 | 80 | 110
Б | 4 | 105 | 390 | 255 | 220 | 180 | 210 | 310 | 385 | 420 | 90
В | 3 | 350 | 155 | 360 | 125 | 260 | 185 | 270 | 220 | 380 | 375

Таблица 24
Исходные данные
Показатель | Вторая цифра варианта
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Годовая потребность предприятия в сжатом воздухе, м3 | 1900 | 2250 | 1820 | 3160 | 2650 | 1950 | 3400 | 2700 | 1550 | 2750
Расход электроэнергии на выработку 1 м3 сжатого воздуха, кВт·ч | 53 | 83 | 66 | 54 | 76 | 45 | 65 | 75 | 88 | 63
Количество станков, ед. об | 126 | 230 | 158 | 175 | 135 | 210 | 218 | 182 | 143 | 213
Количество смен | 1 | 2 | 2 | 3 | 1 | 3 | 2 | 2 | 3 | 1
Средняя мощность электромоторов, кВт | 5,8 | 6,7 | 8,3 | 9,2 | 5,6 | 7,6 | 8,5 | 9,4 | 8,6 | 6,3
Количество светильников, шт | 25 | 14 | 28 | 33 | 21 | 43 | 27 | 30 | 38 | 19
Средняя мощность светильника, кВт | 200 | 150 | 180 | 220 | 170 | 200 | 160 | 190 | 230 | 210
Продолжительность периода освещения, ч | 1860 | 3500 | 3200 | 5750 | 2100 | 5850 | 3400 | 3600 | 5900 | 1950


Тема 8. Организация складского хозяйства.

ОРГАНИЗАЦИЯ ПРОИЗВОДСТВЕННОЙ ДЕЯТЕЛЬНОСТИ
[Титульная страница | Содержание | Предыдущая страница | Следующая страница ]

Тема 8. Организация складского хозяйства

Методические указания

Квартальная потребность по видам материалов(Mi) определяется по формуле:

,

где Nj – квартальная программа выпуска j-го изделия, шт.;

– норма расхода i-го материала на j-е изделия, кг.

Среднесуточная потребность ( [image] ) по видам материалов

.

Максимальный текущий запас ( [image]):

,

где [image] – период между двумя очередными поставками i-го материала, дн.

Страховой запас ( [image])

,

где [image] – время суточного восстановления запаса i-го материала (включая время на оформление срочной поставки, погрузку, транспортировку, разгрузку).

Максимальный производственный запас

.

Общая площадь склада(Sобщ)

,

где i=1, m – количество видов материалов;

qi – допустимая нагрузка на 1 м2 склада по виду материала;

k – коэффициент использования грузовой площади склада, зависит от способа хранения (k=0,7-0,75 – хранение в штабелях, k=0,3-0,4 – на стеллажах).

Задача10

Определить величину оборотного и страхового запасов материалов и необходимую общую площадь склада. Нормы расхода материалов приведены в табл. 25.

Сроки поставки материалов:

  • сталь сортовая конструкционная- 1 раз в месяц;
  • сталь сортовая легированная – 2 раза в квартал;
  • сталь листовая - 1 раз в месяц;
  • латунные трубки – 1 раз в квартал.

Остальные исходные данные по вариантам сведены в табл. 26 и 27.

Таблица 25
Исходные данные
Материал | Нормы расхода по изделиям, кг/шт.
 | А | Б | В | Г
Сталь сортовая конструкционная | 30 | 100 | 300 | 50
Сталь сортовая легированная | 80 | 60 | 30 | 15
Сталь листовая | - | 500 | 750 | 60
Латунные трубы | 25 | 30 | - | 20

Таблица 26
Исходные данные
Изделия | Первая цифра варианта
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
А | 1100 | 1050 | 1000 | 950 | 900 | 1150 | 1000 | 1200 | 1050 | 1000
Б | 300 | 250 | 200 | 350 | 400 | 200 | 400 | 150 | 300 | 350
В | 150 | 100 | 100 | 200 | 150 | 100 | 150 | 100 | 150 | 200
Г | 50 | 50 | 100 | 150 | 200 | 50 | 100 | 50 | 50 | 100

Таблица 27
Исходные данные
Показатель |  | Вторая цифра варианта
 |  | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Время доставки материалов от поставщиков, дн | сталь | 7 | 5 | 8 | 9 | 2 | 12 | 7 | 3 | 6 | 9
 | латунные трубки | 10 | 3 | 6 | 5 | 10 | 7 | 4 | 9 | 7 | 8
Допустимая нагрузка, т/м2 | сталь сортовая | 3 | 2,5 | 5 | 3,6 | 3 | 2,5 | 3 | 4,1 | 5,5 | 1
 | сталь листовая | 5 | 4 | 1,4 | 1,5 | 1 | 4 | 4,8 | 2 | 2,4 | 3,4
 | латунные трубки | 1,5 | 1,3 | 1,2 | 2 | 1,4 | 1,8 | 2,3 | 1,5 | 1,3 | 1,7
Коэффициент использования грузовой площади склада |  | 0,75 | 0,73 | 0,74 | 0,71 | 0,72 | 0,75 | 0,74 | 0,71 | 0,73 | 0,7


Тема 9. Организация и планирование ремонта оборудования.

ОРГАНИЗАЦИЯ ПРОИЗВОДСТВЕННОЙ ДЕЯТЕЛЬНОСТИ
[Титульная страница | Содержание | Предыдущая страница | Следующая страница ]

Тема 9. Организация и планирование ремонта оборудования

Задача 11

Составить график ППР оборудования участка и определить численность ремонтных рабочих, а также суммарные затраты участка на обслуживание и ремонт оборудования.

Исходные данные для расчетов даются в приведенных ниже табл.28,29.

Шифр задания указывается в табл. 30.

Таблица 28
Перечень типажа оборудования для набора его по вариантам
(для студентов спец. 12.04)
№№ п.п. | Наименование оборудования | Модель станка, масса (кг) | Кол-во ед. оборудования |  | Ремонтная сложность, ерс
 |  |  | Шифр варианта задания |  | Rм | Rэ
 |  |  | А | Б
1 | 2 | 3 | 4 | 5 | 6 | 7
1. | Ножницы кривошипные листовые для резки материала толщиной до 2,5 мм | НД3314 (3450) | 1 | 2 | 6 | 3
2. | Ножницы кривошипные листовые для резки материала толщиной до 6,3 мм | НД3818 (4520) | 2 | 1 | 8 | 4
3. | Ножницы сортовые кривошипные усилием 125 тс | НБ1431 (16158) | 1 | 2 | 9 | 4
4. | Ножницы сортовые кривошипные усилием 630 тс | НБ1538 (39370) | 2 | 1 | 9 | 9
5. | Ножницы сортовые открытые усилием 63 тс | НБ1428 (4500) | 1 | 2 | 7 | 4
6. | Пресс однокривошипный закрытый простого действия (для обрезки облоя усилием) 250 тс | КБ9534 (25800) | 2 | 1 | 16 | 11
7. | Пресс однокривошипный закрытый простого действия (для обрезки облоя усилием) 630 тс | К9538 (52650) | 1 | 2 | 23 | 15
8. | Пресс однокривошипный открытый простого действия усилием 100 тс | КЕ2130 (9735) | 2 | 1 | 10 | 9
9. | Пресс однокривошипный открытый простого действия усилием 40 тс | КД2126Е (3110) | 1 | 2 | 7 | 7
10. | Пресс однокривошипный закрытый простого действия усилием 250 тс | КА2534 (25700) | 2 | 1 | 16 | 11
11. | Пресс однокривошипный закрытый простого действия усилием 315 тс | К2535А (30300) | 1 | 2 | 17 | 13
12. | Пресс однокривошипный закрытый простого действия усилием 1000 тс | КА2540 (85420) | 2 | 1 | 31 | 18
13. | Пресс однокривошипный закрытый простого действия усилием 400 тс | КА2536 (32500) | 1 | 2 | 19 | 14
14. | Пресс КГШП усилием 2500 тс | К8544 (198000) | 2 | 1 | 55 | 20
15. | Пресс КГШП усилием 4000 тс | КА8546 (398000) | 1 | 2 | 84 | 35
16. | Пресс КГШП усилием 1600 тс | К8542 (119660) | 2 | 1 | 30 | 19
17. | Пресс кривошипно-коленный чеканочный усилием 400 тс | К8336 (8957) | 2 | 1 | 11 | 16
18. | Пресс чеканный кривошипно-коленный усилием 630 тс | КБ8338 (14447) | 2 | 1 | 13 | 18
19. | Пресс для холодного выдавливания усилием 400 тс | КБ0036 (36667) | 1 | 2 | 20 | 17
20. | Пресс гидравлический брикетировочный усилием 250 тс | Б6234 (8600) | 2 | 1 | 15 | 8

Продолжение табл. 28
(для студентов специальности: 12.01, 12.02, 21.03, 21.06)
1 | 2 | 3 | 4 | 5 | 6 | 7
1. | Токарный станок | 16К25Г (3260) | 1 | 2 | 12,5 | 9
2. | Многошпиндельный токарный полуавтомат | 1722А (4700) | 2 | 1 | 14,5 | 16
3. | Токарно-револьверный станок | 1Г340П (3070) | 1 | 2 | 12,5 | 23
4. | Специально-токарно-винторезный станок | МЕ300С1 (3480) | 2 | 1 | 12 | 23,5
5. | Специально-токарно-винторезный станок | РТ45003 (10000) | 1 | 2 | 14,5 | 9
6. | Радиально-сверлильный станок | 2Н53 (3000) | 2 | 1 | 8,5 | 9
7. | Координатно-расточный станок | 2Б440 (3600) | 1 | 2 | 27 | –
8. | Круглошлифовальный станок | 3151 (3200) | 2 | 1 | 10 | 10
9. | Бесцентрово-шлифовальный станок | 3Г180 (1000) | 1 | 2 | 5 | 15
10. | Плоскошлифовальный станок | 372Б (5000) | 2 | 1 | 10,5 | 14,5
11. | Шлицешлифовальный станок | 3451 (3900) | 1 | 2 | 21 | 15
12. | Горизонтально-фрезерный станок | 6Т80Ш (1320) | 2 | 1 | 10,5 | 7,5
13. | Вертикально-фрезерный станок | 6РВ(4080) | 1 | 2 | 13 | 11
14. | Универсально-фрезерный станок | 6П80 (1400) | 2 | 1 | 7,5 | 5
15. | Универсально-фрезерный станок | 6М82 (2800) | 1 | 2 | 9 | 8
16. | Токарно-револьверный станок с ЧПУ | 1325Ф30 (3450) | 2 | 1 | 14,5 | 32
17. | Токарный станок с ЧПУ | 16Б16Ф3 (2790) | 1 | 2 | 13 | 27
18. | Вертикально-сверлильный станок с ЧПУ | 2Е11Ф2 (1720) | 2 | 1 | 11,5 | 47
19. | Многоцелевой (сверлильно-фрезерно-расточный) горизонтальный с ЧПУ | 2204ВМФ4 (4770) | 1 | 2 | 35 | 73
20. | Круглошлифовальный полуавтомат с ЧПУ | 3М15Ф2 (6500) | 2 | 1 | 20 | -

Таблица 29
Перечень номеров оборудования для различных вариантов индивидуальных заданий
№ варианта по набору типажа оборудования | Набор типажа оборудования по вариантам (в соответствии с табл. 28)
1 | 1–9–10–13–19–20
2 | 2–6–7–8–10–12
3 | 3–5–6–14–17–19
4 | 4–6–13–16–18
5 | 5–7–9–11–20
6 | 2–8–9–12–18–19
7 | 3–5–14–16–20
8 | 1–6–8–10–13
9 | 2–7–9–11–12
10 | 1–7–8–10–11

Таблица 30
Шифры индивидуальных заданий
№ Ф. И. О. студента по журналу учета | Шифр задания |  | № Ф. И. О. студента по журналу учета | Шифр задания
 | количество оборудования | типаж оборудования |  | количество оборудования | типаж оборудования
1 | А | 1 | 11 | А | 6
2 | Б | 1 | 12 | Б | 6
3 | А | 2 | 13 | А | 7
4 | Б | 2 | 14 | Б | 7
5 | А | 3 | 15 | А | 8
6 | Б | 3 | 16 | Б | 8
7 | А | 4 | 17 | А | 9
8 | Б | 4 | 18 | Б | 9
9 | А | 5 | 19 | А | 10
10 | Б | 5 | 20 | Б | 10

Каждый студент выполняет свой вариант задания.

Последовательность выполнения расчетов:

1. Определить продолжительность ремонтного цикла, ч:

1.1. Для кузнечно-прессового оборудования:

,

где kро – коэффициент ремонтных особенностей (табл. 32); kв – коэффициент возраста, kв принимаем = 1,0, т.к. оборудование является новым и находится в пределах первого ремонтного цикла; kд – коэффициент долговечности принимается равным kд = 1,2, т.к. оборудование приобретено после 1986 г.

1.2. Для механообрабатывающего оборудования:

,

где kом – коэффициент обрабатываемого материала; kми – коэффициент материала применяемого инструмента; kтс – коэффициент класса точности оборудования; kкс – коэффициент категории массы; kв – коэффициент возраста; kд – коэффициент долговечности.

Значения первых четырех коэффициентов приведены в табл. 33. Значение коэффициентов kв и kд принять соответственно равными 1,0 и 1,2.

2. Выбрать структуру ремонтного цикла с указанием количества ремонтов в цикле и плановых осмотров в межремонтном периоде (табл. 31.1 и 31.2).

3. Определить длительность межремонтного период, ч:

,

где nт,nс – количество соответственно текущих и средних ремонтов в ремонтном цикле (табл. 31.1 и 31.2).

4. Определить длительность межосмотрового периода, ч:

,

где nо – количество осмотров в ремонтном цикле.

Целесообразно длительность межремонтного и межосмотрового периодов представить через месячный фонд времени работы оборудования.

Таблица 31.1
Структура ремонтного цикла
Оборудование |  | Структура ремонтного цикла | Число ремонтов в цикле |  | Число плановых осмотров в межремонтном периоде
Вид | Группа |  | средних | текущих
Кузнечно-прессовое | Прессы механические | КР–ТР–ТР–СР–ТР –ТР–СР–ТР–ТР–КР | 2 | 6 | 2
 | Ножницы с механическим приводом | КР–ТР–ТР–СР–ТР –ТР–КР | 1 | 4 | 2
 | Кузнечно-прессовое оборудование с гидравлическим приводом | КР–ТР–ТР–ТР–СР –ТР–ТР–ТР–КР | 1 | 6 | 2

Таблица 31.2
Структура ремонтного цикла
Оборудование |  |  | Структура ремонтного цикла | Число ремонтов в цикле |  | Число плановых осмотров в межремонтном периоде
Вид | Класс точности | Категория массы(в т) |  | средних | текущих
Механообрабатывающее | Н | до 10 | КР–ТР–ТР–СР– ТР–ТР–КР или КР–ТР–ТР–ТР– ТР–КР | 1 | 4 | 1
 |  |  |  | – | 4 | 1
 |  | св 10 до 100 | КР–ТР–ТР–СР– ТР–ТР–КР или КР–ТР–ТР–ТР– ТР–ТР–КР | 1 | 4 | 2
 |  |  |  | – | 5 | 2
 | ПВАС | до 10 | КР–ТР–ТР–СР–ТР –ТР–СР–ТР–ТР-КР или КР–ТР–ТР–ТР–ТР –ТР–ТР–ТР–ТР–КР | 2 | 6 | 1
 |  |  |  | – | 8 | 1
 |  | св 10 до 100 | КР–ТР–ТР–СР–ТР –ТР–СР–ТР–ТР–КР или КР–ТР–ТР–ТР–ТР –ТР–ТР–ТР–ТР–КР | 2 | 6 | 2
 |  |  |  | – | 8 | 2

Таблица 32
Коэффициент ремонтных особенностей kро
Группа оборудования | Характеристика | Значение коэффициента
Прессы кривошипные простого действия усилием, кН (тс) | до 63 (6,3) св 63 (6,3) | 2,4 2,8
Прессы холодноштамповочные кривошипно-коленные | – | 2,4
Прессы горячештамповочные кривошипные усилием, кН (тс) | до 16000 (1600) св 16000 (1600) | 2,8 3,1
Ножницы листовые с наклонным ножом с наибольшей толщиной реза, мм | до 6,3 св 6,3 | 3 2,8
Прочие ножницы | – | 3
Прессы гидравлические, ковочные для горячей штамповки, пакетирование стальных отходов, брикетирование стружки | – | 2,8

Таблица 33
Значение коэффициентов kом, kми, kтс, kкс
Коэффициент | Определяющий параметр | Значение коэффициента
kом | Обрабатываемый материал: Сталь конструкционная Прочие материалы | 1,0 0,75
kми | Материал применяемого инструмента: Металл Абразив | 1,0 0,8
kтс | Класс точности: Н П ВАС | 1,0 1,5 2,0
kкс | Категория массы:до 10 тсв. 10 до 100 тсв. 100 т | 1,0 1,35 1,7

5. Выписать из табл.34 все нормативы времени на проведение различных видов ремонтов отдельно для механической и электрической части оборудования, а также итоговые значения этих нормативов.

6. Определить трудоемкость ремонтных работ за ремонтный цикл механической части оборудования, ч:

,

где 1,05 – коэффициент, учитывающий резерв трудоемкости на непредвиденные ремонты; [image] – суммарная ремонтосложность механической части оборудования; [image] – нормы трудоемкости (ч/Rм) текущего, среднего и капитального ремонта на единицу ремонтосложности механической части (табл. 34).

Таблица 34
Трудоемкость ремонта и полного планового осмотра оборудования
Вид работ |  | Вид ремонта |  |  | Плановый осмотр
 |  | капитальный | средний | текущий | перед внутри цикловым ремонтом | перед капитальным
 |  | Норма времени, ч на 1 рем. ед.
МЕХАНИЧЕСКАЯ ЧАСТЬ
Станочные Слесарные и прочие | 14,0 36,0 |  | 3,0 6,0 | 2,0 4,0 | 0,1 0,75 | 0,1 1,0
ИТОГО | 50,0 |  | 9,0 | 6,0 | 0,85 | 1,1
ЭЛЕКТРИЧЕСКАЯ ЧАСТЬ
Станочные Электро-слесарные и др. | 2,5 10,0 |  | – – | 0,3 1,2 | – 0,2 | – 0,25
ИТОГО | 12,5 |  | – | 1,5 | 0,2 | 0,25

7. Определить трудоемкость ремонтных работ за ремонтный цикл электрической части оборудования, ч:

,

где [image] – нормы трудоемкости (ч/Rэ) текущего, среднего и капитального ремонта на единицу ремонтосложности электрической части (табл. 34); [image] – суммарная ремонтосложность электрической части оборудования.

Целесообразно величины трудоемкости [image] и [image] привести к одному году, используя выражение

; [image],

где kц – коэффициент цикличности, равный

.

8. Построить план-график ремонта оборудования (табл. 35).

При составлении плана-графика необходимо учесть примерно одинаковое распределение годовой трудоемкости ремонта оборудования по месяцам года. Допустим разбег в пределах [image] 5%. Такого положения надо добиваться за счет передвижки капитального ремонта с перегруженного месяца на недогруженный.

Учитывая увеличение числа отпусков в летние месяцы, допустимо планировать итоговую трудоемкость в месяцы для периода с июня по сентябрь на 10% ниже среднемесячной трудоемкости.

Одновременно проверяют, не сосредоточился ли ремонт оборудования одинакового технологического назначения в одном месяце, что может осложнить выполнение производственной программы этого месяца.

Вывод в ремонт однотипных станков и машин необходимо планировать не одновременно, а последовательно, один станок за другим. Если это условие не соблюдено, следует произвести передвижку ремонтов.

Не следует производить передвижку ремонтов для выравнивания месячной трудоемкости и рассредоточения ремонтов однотипного оборудования больше, чем на 2 месяца, т.е. увеличивать или уменьшать продолжительность планируемого ремонтного цикла больше, чем на два месяца, т.к. это снижает эффективность типовой системы ППР.

Таблица 35
План-график ремонта оборудования по участку на ……… год
№№ п/п | Наименование оборудования | Модель | Ремонтнаясложность |  | Месяц и вид последнего ремонта | Вид ремонта (числитель), его общая трудоемкость (знаменатель)
 |  |  |  |  |  | янв. | февр. | март | апр. | и т.д. | окт. | нояб. | дек.
 |  |  | Rм | Rэ
1. |  |  |  |  |  |  |  |  |  |  |  |  |
2. |  |  |  |  |  |  |  |  |  |  |  |  |
и т.д. |  |  |  |  |  |  |  |  |  |  |  |  |
Итого |  |  |  |  |  |  |  |  |  |  |  |  |


Тема 10. Методы перехода на выпуск новой продукции.

ОРГАНИЗАЦИЯ ПРОИЗВОДСТВЕННОЙ ДЕЯТЕЛЬНОСТИ
[Титульная страница | Содержание | Предыдущая страница | Следующая страница ]

Тема 10. Методы перехода на выпуск новой продукции

Методические указания

Эффективность процесса освоения во многом определяется выбранным методом перехода на производство новых изделий, т. е. замещения конструкций, освоенных в производстве, новыми.

При многообразии процессов обновления продукции машиностроения можно выделить три характерных метода перехода на новую продукцию: последовательный, параллельный, параллельно-последовательный.

При последовательном методе перехода производство новой продукции начинается после полного прекращения выпуска продукции, снимаемой с производства. Можно выделить прерывно-последовательный (рис. 9,а) и непрерывно-последовательный (рис.9,б) варианты этого метода.

а

б

Рис. 9. Последовательный метод перехода на производство нового изделия:
а - прерывно-последовательный;
б - непрерывно-последовательный

Параллельный метод перехода (рис.10) характеризуется постепенным замещением снимаемой с производства продукции вновь осваиваемой. В этом случае одновременно с сокращением объемов производства старой модели происходит нарастание выпуска новой. Основное преимущество его по сравнению с последовательным методом состоит в том, что удается значительно сократить либо даже исключить потери в суммарном выпуске продукции при освоении нового изделия.

Рис. 10. Параллельный метод перехода на выпуск нового изделия

Параллельно-последовательный метод перехода (рис.11) широко применяется в условиях массового производства при освоении новой продукции, существенно отличающейся по конструкции от снимаемой с производства. На предприятии создаются дополнительные участки, на которых начинается освоение нового изделия; организуется выпуск первых партий новой продукции. После кратковременной остановки ( [image] Т), в течение которой осуществляется перепланировка оборудования организуется выпуск новой продукции в основном производстве.

Рис. 11 Параллельно-последовательный метод перехода на выпуск нового изделия

Задача 12

Оценить экономическую целесообразность использования параллельного либо параллельно-последовательного метода при освоении производства изделия Б вместо снимаемого с производства изделия А. Достигнутый заводом выпуск изделий А – NА, проектный выпуск изделий Б – NБ. Возможность использования резервных участков позволяет начать выпуск изделий Б одновременно с сокращением выпуска изделий А, а также свести время кратковременной остановки сборочной линии до [image] Т мес. Основные данные для всех вариантов по предполагаемым методам перехода приведены в табл. 36.

Таблица 36
Исходные данные
Показатели | Методы перехода
 | параллельный | параллельно-последовательный
1. Интенсивность свертывания производства изделия А, шт/мес. | 25 | 10
2. Продолжительность выпуска изделий Б на резервных участках, мес. | - | 4
3. Интенсивность нарастания объемов выпуска изделий Б на резервных участках, шт/мес. | - | 15
4. Интенсивность нарастания объемов выпуска изделий Б в основном производстве, шт/мес. | 30 | 60
5. Продолжительность времени совместного выпуска изделий А и Б, мес. | 6 | -
6. Дополнительные текущие затраты предприятия, связанные с созданием резервных участков, Sдоп, тыс. руб. | - | 510

Поставка заказчику единицы изделия А приносит заводу прибыль в размере ПА, руб., изделия Б – ПБ, руб.

Требуется:

- построить графики перехода на производство изделий Б при параллельном и параллельно-последовательном методах (графики расположить на одном листе один под другим);

- определить продолжительность периода освоения производства изделия

Б, принимая за начало отсчета момент сокращения выпуска изделия А;

- выявить эффективный для предприятия метод перехода на выпуск изделия Б;

- определить величину ожидаемого экономического эффекта предприятия

от ускорения освоения нового изделия.

Для этого необходимо сначала определить прибыль предприятия:

а) при параллельно-последовательном методе перехода

;

б) при параллельном методе перехода

,

где [image] - количество изделий А и Б, которое может быть изготовлено за период освоения изделия Б при сравниваемых методах перехода.

Экономический эффект, получаемый на предприятии при использовании параллельно-последовательного метода перехода (в сравнении с параллельным)

.

Остальные исходные данные представлены в табл.37 и 38.

Таблица 37
Исходные данные
Показатель | Первая цифра варианта
 | 0 | 1 | 2 | 3 | 4 |  | 5 | 6 | 7 | 8 | 9
Достигнутый выпуск изделий А NА, шт | 400 | 350 | 450 | 500 |  | 540 | 600 | 480 | 630 | 415 | 590
Проектный выпуск изделий Б NБ, шт | 480 | 430 | 520 | 580 |  | 620 | 675 | 550 | 670 | 465 | 650

Таблица 38
Исходные данные
Показатель | Вторая цифра варианта
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
Время кратковременной остановки сборочной линии [image] Т, мес. | 0,5 | 0,3 | 0,6 | 1,0 | 1,2 | 1,5 | 2,0 | 2,2 | 2,8 | 1,7
Прибыль от одного изделия А ПА, руб. | 180 | 150 | 140 | 190 | 210 | 190 | 200 | 195 | 175 | 205
Прибыль от одного изделия Б ПБ, руб. | 205 | 180 | 165 | 160 | 280 | 215 | 250 | 218 | 200 | 245


Тема 11. Организация технического нормирования труда.

ОРГАНИЗАЦИЯ ПРОИЗВОДСТВЕННОЙ ДЕЯТЕЛЬНОСТИ
[Титульная страница | Содержание | Предыдущая страница ]

Тема 11. Организация технического нормирования труда

Методические указания

Для изучения затрат рабочего времени в зависимости от цели применяются различные виды фотографий рабочего времени, а также хронометражных наблюдений. Обработка данных фотографии рабочего времени включает: расчет продолжительности каждого зафиксированного действия рабочего, их индексацию применительно к единой системе классификации затрат времени (табл. 39), составление сводки одноименных затрат и балансов (фактического и нормального) рабочего времени. Нормальный баланс рабочего времени является более уплотненным по сравнению с фактическим за счет отсутствия потерь рабочего времени.

При анализе фотографии рабочего дня, помимо установления нормального баланса, рассчитывается ряд показателей, по которым оценивается степень организации труда на рабочем месте.

Таблица 39
Индексация затрат рабочего времени
Наименование категории затрат рабочего времени | Индекс | Наименование элементов категории затрат рабочего времени | Индекс
Подготовительно-заключительное время | П3 | Ознакомление с работой и чертежами Получение инструктажа Получение и осмотр инструмента Осмотр материала, заготовок Установка и снятие инструмента Установка и снятие приспособлений Установка режима обработки Сдача работы Наладка оборудования | ПЗ-1 ПЗ-2 ПЗ-3 ПЗ-4 ПЗ-5 ПЗ-6 ПЗ-7 ПЗ-8 ПЗ-9
Оперативное время | ОП |  |
Основное время | О | Машинная работа Машинно-ручная работа Ручная работа | О-1 О-2 О-3
Вспомогательное время | В | Ручная неперекрываемая работа Ручная перекрываемая работа Механизированная работа | В-1 В-2 В-3
Время организационного обслуживания | ОО | Раскладка и уборка инструмента Осмотр и опробование станка Чистка, обтирка и смазка Передача смены | ОО-1 ОО-2 ОО-3 ОО-4
Время технического обслуживания | ТО | Смена инструмента вследствие затупления Подналадка станка Сметание стружки | ТО-1 ТО-2 ТО-3
Время перерывов на отдых и естественные надобности | ОТ | Отдых Естественные надобности | ОТ-1 ОТ-2
Время непроизводительной работы | НР | Работа, не предусмотренная заданием Брак Малый ремонт самим рабочим | НР-1 НР-2 НР-3
Время рабочих перерывов, зависящих от рабочего | ПР | Позднее начало работы Преждевременное окончание работы Отлучка от рабочего места Посторонние разговоры Надевание спецодежды Занятие посторонним делом | ПР-1 ПР-2 ПР-3 ПР-4 ПР-5 ПР-6
Время перерывов, не зависящих от рабочего (по организационно-техническим причинам) | ПО | Ожидание работы Ожидание чертежа Ожидание материала, заготовок Ожидание крана, транспорта Ожидание инструмента, приспособлений Ожидание наладки станка Ожидание энергии Ожидание сшивки ремня, ремонта станка Ожидание подсобного рабочего | ПО-1 ПО-2 ПО-3 ПО-4 ПО-5 ПО-6 ПО-7 ПО-8 ПО-9

Коэффициент возможного уплотнения рабочего дня

,

где [image] – суммарное время устранимых потерь, выявленных при фотографии рабочего дня; Тсм – продолжительность смены.

Коэффициент возможного повышения производительности труда за счет уплотнения рабочего дня:

,

где ОПн, ОПф – продолжительность оперативной работы соответственно по нормальному и фактическому балансу рабочего дня.

Задача 13. Произвести обработку данных фотографии рабочего дня, зафиксированных в табл.43 и 44. По данным этих таблиц для выбранного варианта (вариант определяется по табл. 45) определить продолжительность каждого элемента времени на выполнение технологической операции и произвести индексацию затрат времени. Все это оформить в виде табл. 40. Составить сводку одноименных затрат времени (табл.41). Составить фактический и нормальный баланс рабочего дня (табл. 42). Произвести расчет показателей использования рабочего времени и возможного повышения производительности труда.

Таблица 40
Наблюдательный лист индивидуальной фотографии рабочего дня
Что наблюдалось | Текущее время (часы, мин.) | Продолжительность, мин. | Индекс затрат
Начало наблюдения |  |  |
… |  |  |

Таблица 41
Сводка одноименных затрат времени
Затраты рабочего времени | Индекс | Наблюдаемое время, мин | Количество наблюдений | Сумма времени, мин

Таблица 42
Баланс рабочего дня по данным приведенной фотографии
Индекс | Элементы рабочего времени | Фактический |  | Нормальный
 |  | затраты времени, мин | в % к продолжительности смены | затраты времени, мин | в % к продолжительности смены
ОП | Оперативное |  |  |  | 89,6
ПЗ | Подготовительно-заключительное |  |  |  | 3,5
ОО | Организационное обслуживание |  |  |  | 2,3
ТО | Техническое обслуживание |  |  |  | 2,6
ОТ | Отдых |  |  |  | 2,0
НР | Непроизводительная работа |  |  |  | –
ПО | Перерывы по организационно–техническим причинам |  |  |  | –
ПР | Перерывы, зависящие от рабочего (нарушение трудовой дисциплины) |  |  |  | –
Итого: |  | 480 | 100 | 480 | 100

Таблица 43
Исходные данные
Что наблюдалось | Текущее время (часы и минуты)
 | Первая цифра варианта
 | 0 | 1 | 2 | 3 | 4
Начало наблюдений | 7.00 | 7.00 | 7.00 | 7.00 | 7.00
Опоздал на работу | 7.01 | – | 7.05 | – | 7.10
Раскладывает инструмент | 7.04 | 7.06 | 7.08 | 7.05 | 7.12
Знакомится с работой | 7.09 | 7.12 | 7.13 | 7.10 | 7.20
Работает | 7.50 | 7.55 | 8.00 | 8.05 | 7.45
Меняет резец | 7.53 | 8.00 | 8.10 | 8.13 | 7.52
Работает | 8.17 | 8.20 | 8.35 | 8.25 | 8.15
Ушел по личным делам | 8.20 | 8.22 | – | 8.35 | –
Работает | 8.39 | 8.46 | 8.50 | 8.55 | 8.43
Ожидает заготовок | 8.42 | 8.51 | 8.55 | 8.57 | 8.45
Работает | 9.10 | 9.16 | 9.22 | 9.30 | 9.20
Отдыхает | 9.17 | 9.21 | 9.29 | 9.36 | 9.27
Работает | 9.52 | 10.00 | 9.57 | 10.03 | 10.08
Меняет резец | 9.55 | – | 10.02 | 10.06 | 10.12
Читает газету | 9.56 | 10.02 | 10.07 | 10.16 | –
Инструктаж мастера | 9.59 | 10.09 | 10.10 | 10.21 | 10.22
Работает | 10.48 | 10.47 | 10.39 | 10.50 | 10.48
Работает (брак) | 10.50 | 10.50 | 10.50 | – | 10.50

Таблица 44

Что наблюдалось | Текущее время (часы и минуты)Вторая цифра варианта
 | 0 | 1 | 2 | 3 | 4
Работает | 10.58 | 10.55 | 10.53 | 10.57 | 10.56
Уходит мыть руки | 11.00 | 11.00 | 11.00 | 11.00 | 11.00
Обед | 11.00 – 12.00
Читает газету | 12.02 | 12.03 | – | 12.05 | 12.04
Работает | 12.38 | 12.48 | 13.00 | 13.10 | 12.35
Отсутствует ток | 12.40 | 12.51 | 13.05 | 13.10 | 12.38
Работает | 13.24 | 13.20 | 13.45 | 14.15 | 13.11
Ожидает наладчика | 13.26 | 13.21 | 13.50 | 14.17 | 13.14
Подналадка станка | 13.34 | 13.32 | 14.05 | 14.21 | 13.23
Работает | 14.29 | 14.28 | 14.50 | 15.00 | 14.19
Сметает стружку | 14.32 | 14.30 | 14.51 | 15.02 | 14.22
Меняет резец | 14.34 | 14.33 | 14.53 | 15.07 | 14.26
Работает | 15.17 | 15.24 | 15.36 | 15.19 | 15.08
Разговор с соседом | 15.22 | – | 15.37 | 15.21 | 15.13
Работает | 15.40 | 15.46 | 15.53 | 15.55 | 15.57
Убирает рабочее место | 16.00 | 16.00 | 16.00 | 16.00 | 16.00
Конец наблюдений | 16.00 | 16.00 | 16.00 | 16.00 | 16.00

Таблица 45
Варианты заданий
ФИО студента по журналу учета | Варианты | ФИО студента по журналу учета | Варианты
1 | 00 | 14 | 23
2 | 01 | 15 | 24
3 | 02 | 16 | 30
4 | 03 | 17 | 31
5 | 04 | 18 | 32
6 | 10 | 19 | 33
7 | 11 | 20 | 34
8 | 12 | 21 | 40
9 | 13 | 22 | 41
10 | 14 | 23 | 42
11 | 20 | 24 | 43
12 | 21 | 25 | 44
13 | 22 | - |


НГТУ
 НГТУ

МИНИСТЕРСТВО ОБРАЗОВАНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ
НИЖЕГОРОДСКИЙ ГОСУДАРСТВЕННЫЙ ТЕХНИЧЕСКИЙ УНИВЕРСИТЕТ

Кафедра "Экономика и организация машиностроения"

ОРГАНИЗАЦИЯ ПРОИЗВОДСТВЕННОЙ ДЕЯТЕЛЬНОСТИ

Методические указания к проведению практических занятий для студентов экономических и технических специальностей всех форм обучения

Составитель Г.М. Охезина
Содержание
[ Нижегородский вечерний факультет (учебно-методические пособия) ]

Нижний Новгород 2002
©Нижегородский государственный технический университет, 2001